AK-KIT05-IP-ANDROID

https://demo-jmdistech.tecnativa.net/web/image/product.template/41438/image_1920?unique=8d7c607 Documentación y descargas

0,00 € 0.0 EUR 0,00 €

610,00 €

Not Available For Sale

  • Categoria
  • Marca
  • Stock
  • Alimentacion
  • Comunicacion
  • Tecnologia
  • Sistema operativo
  • Categoria
  • Marca
  • Stock
  • Alimentacion
  • Comunicacion
  • Sistema operativo
  • Tecnologia

Esta combinación no existe.

Términos y condiciones
Garantía de devolución de 30 días
Envío: 2-3 días laborales

Información del producto

  • Akuvox
  • Kit de videoportero
  • Tecnología IP
  • Kit formado por: AK-R20A placa exterior de videoportero para superficie con cámara de 2 Mpx HD y AK-S563 monitor interior con pantalla TFT LCD de 8" Android
  • Lector de tarjetas EM/MF y NFC
  • Completa configuración a través de navegador web
  • Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
  • 4 usuarios gratuitos incluidos por cada vivienda (Villa)
  • Directorio de llamadas y usuarios
  • Actualizaciones de firmware a través de nube con control del instalador
  • Protocolo ONVIF para integración con grabadores de videovigilancia
  • Conexión entre placas y monitores a través de nube en diferentes redes
  • Instalación de aplicaciones de terceros con Google Services
  • Acceso remoto de configuración para instalación

AK-R20A

MarcaAkuvox
ModeloR20A
Control de accesoApertura de puerta con tarjeta RFID EM 125 kHz y MF 13.56 MHz y NFC, con registros
CapacidadContactos: 1.000
Usuarios RFID: 5.000 tarjetas
TecladoBotón mecánico de llamada con iluminación LED configurable
Salidas2 x relé para cerradura (12V/400mA), 1 x Wiegand OUT y 1 x RS485
Entradas2 x pulsador de salida y 1 x Wiegand IN
Funciones avanzadas de accesoAnti-passback (configurable a través de Cloud, en Proyecto de Oficina)
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
Acceso remoto por Cloud: sí dispone
Sensor de imagen1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz
Ángulo de visión110° (H) / 58° (V)
Resolución de cámara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificación de videoH.264 y H.265
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Interfaz de redEthernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
MaterialAleación de aluminio
Grado de protecciónIP65
Temp. funcionamiento-40 ºC ~ +65 ºC
Dimensiones145 (Al) x 85 (An) x 28 (Fo) mm
AlimentaciónDC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso800 g
GamaEasyAccess

AK-S563

MarcaAkuvox
ModeloS563
Sistema operativoAndroid 12.0
HardwareRAM: 2 GB | ROM: 2 GB
LCD8" IPS 1280 x 800
CapacidadContactos: 3000
Mensajes: 1000
Registros de llamada: 1000
Modo de operaciónPanel táctil capacitivo
Entradas8 x alarma configurables, 1 x timbre y 1 x RS485
Salidas1 x relé
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB
Acceso remoto por Cloud: sí dispone
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
Interfaz de redEthernet 10/100 BaseT
RTSP / ONVIF
AlimentaciónDC 12 V / 600 mA máx.
PoE estándar (IEEE802.3af)
Temp. funcionamiento-10 ºC ~ +45 ºC
Dimensiones216 (An) x 124 (Al) x 22 (Fo) mm
Peso600 g
  • Placa exterior para instalar en superficie Akuvox
  • Monitor interior Akuvox
  • 4 x Llavero MF

Descargas

Especificaciones

Categoria Kits
Marca AKUVOX
Stock High
Alimentacion PoE Standard y DC12V
Comunicacion PoE
Tecnologia IP
Sistema operativo Android
Categoria Kits
Marca AKUVOX
Stock High
Alimentacion PoE Standard y DC12V
Comunicacion PoE
Sistema operativo Android
Tecnologia IP